1.12-compat

Details

  • Filename
    FastLeafDecay-1.12-compat-1.0.jar
  • Uploaded by
  • Uploaded
    Oct 8, 2018
  • Size
    7.63 KB
  • Downloads
    1,911
  • MD5
    fafbf1425109160ffca91da583116a38

Supported Bukkit Versions

  • 1.12

Changelog

This is a version of this plugin which is compatible with Bukkit or Spigot 1.12.

Keep in mind that it is not likely to work with older or newer versions. It will definitely not work with 1.8 or 1.13.