AdvancedPortals v0.0.18

Details

  • Filename
    AdvancedPortals_v0.0.18.jar
  • Uploaded by
  • Uploaded
    Apr 8, 2016
  • Size
    73.44 KB
  • Downloads
    4,428
  • MD5
    e2c74a0ec595bceb666d145fdbec85f7

Supported Bukkit Versions

  • 1.9
  • 1.8.1
  • 1.8

Changelog

Code was left in by mistake. The build I uploaded of 0.0.17 wont work at all. Sorry for any trouble it has caused anyone.

The error stopped the plugin starting in 1.8 and unneeded code to do with entities to be executed in 1.9(However it should still function fine just I wouldn't recommend using it)