What is the enhancement in mind? How should it look and feel?
How about adding per-travel/flight permissions?
So like "dt.travel.Route1" and "dt.travel.Route2", "dt.travel.flight1" and "dt.travel.flight2"
- 1 comment
- Last updated
- Aug 14, 2013
- Feb 02, 2013
- Fixed - Developer made requested changes. QA should verify.
- Enhancement - A change which is intended to better the project in some way
- Medium - Normal priority.