ModReq

56 - Permissions update?

What version of ModReq are you running?
2.2.1
What is your config version?
2.2.1
Do you use MySQL?
No
What steps cause the error?
1.Using /tp-id

Can you please add the permission you need for tp-id into the permissions section and also add the command I left as a comment on it.

User When Change
sw123 Dec 10, 2013 at 10:32 UTC Changed status from New to Declined
ch0xy Sep 27, 2013 at 06:48 UTC Create

You must login to post a comment. Don't have an account? Register to get one!

Facts

Last updated
Dec 10, 2013
Reported
Sep 27, 2013
Status
Declined - We decided not to take action on this ticket.
Type
Defect - A shortcoming, fault, or imperfection
Priority
Medium - Normal priority.
Votes
0

Reported by

Possible assignees